Spouštění nástroje ABBYY Porovnat dokumenty

Nástroj ABBYY Porovnat dokumenty lze spustit několika způsoby:

  • Otevřete okno Nová úloha klikněte na kartuPorovnat a poté klikněte na úlohu Otevřít ABBYY Porovnat dokumenty.
  • V okně Nová úloha klikněte na Nástroje > Porovnat dokumenty.
  • Klikněte na Start > ABBYY FineReader 14 > ABBYY Porovnat dokumenty. (Ve Windows 10 klikněte na Start a poté klikněte na Všechny přílohy > ABBYY FineReader 14 > ABBYY Porovnat dokumenty.)
  • Otevřete Editor PDF a klikněte na Nástroje > Porovnat dokumenty.
  • Otevřete Editor OCR a klikněte na Nástroje > Porovnat dokumenty.

Dokument lze otevřít v nástroji ABBYY Porovnat dokumenty několika způsoby:

  • V editoru PDF klikněte na tlačítko na hlavním panelu nástrojů.
  • V editoru PDF klikněte na Soubor > Porovnat dokument.

Dokument otevřený v editoru PDF se otevře v nástroji ABBYY Porovnat dokumenty. Poté budete muset otevřít jinou verzi tohoto dokumentu, aby se obě verze mohly porovnat.

  • V Průzkumníkovi Windows klikněte na soubor pravým tlačítkem myši a poté klikněte na Porovnat s... v místní nabídce.
  • V Průzkumníkovi Windows vyberte dva soubory. Na jeden z nich klikněte pravým tlačítkem myši a poté klikněte na Porovnat dokumenty... v místní nabídce.

Nástroj ABBYY Porovnat dokumenty není dostupný v některých verzích aplikace ABBYY FineReader 14. Viz také: http://www.ABBYY.com/FineReader

11/2/2018 4:19:14 PM


Please leave your feedback about this article