Uruchamianie programu ABBYY Porównaj dokumenty

Program ABBYY Porównaj dokumenty można uruchomić na wiele sposobów:

  • Otwórz okno Nowe zadanie kliknij zakładkę Porównaj i kliknij zadanie Otwórz program ABBYY Porównaj dokumenty.
  • W oknie Nowe zadanie kliknij przycisk Narzędzia > Porównaj dokumenty.
  • Kliknij "Start" > ABBYY FineReader 14 > ABBYY Porównaj dokumenty. (W systemie Windows 10 kliknij "Start" i kliknij Wszystkie aplikacje > ABBYY FineReader 14 > ABBYY Porównaj dokumenty.)
  • Otwórz okno Edytor PDF i kliknij Narzędzia > Porównaj dokumenty.
  • Otwórz okno Edytor OCR i kliknij Narzędzia > Porównaj dokumenty.

Dokument w programie ABBYY Porównaj dokumenty można otworzyć na kilka sposobów:

  • W Edytorze PDF kliknij przycisk na głównym pasku narzędzi.
  • W edytorze PDF kliknij Plik > Porównaj dokument.

Dokument otwarty w Edytorze PDF zostanie otwarty w programie ABBYY Porównaj dokumenty. Następnie otwórz inną wersję tego dokumentu, aby przeprowadzić analizę porównawczą.

  • W Exploreratorze Windows kliknij plik prawym przyciskiem myszy i kliknij pozycję Porównaj z... w menu skrótów.
  • W Eksploratorze Windows zaznacz dwa pliki, kliknij prawym przyciskiem myszy jeden z nich i kliknij opcję Porównaj dokumenty... w menu skrótów.

Program ABBYY Porównaj dokumenty jest niedostępny w niektórych wersjach programu ABBYY FineReader 14. Zobacz również: http://www.ABBYY.com/FineReader

02.11.2018 16:19:46


Please leave your feedback about this article