Spustenie programu ABBYY Porovnať dokumenty

Program ABBYY Porovnať dokumenty môžete spustiť mnohými spôsobmi:

  • Otvorte okno Nová úloha, kliknite na kartu Porovnať a potom kliknite na úlohu Otvoriť ABBYY Porovnať dokumenty.
  • V okne Nová úloha kliknite na Nástroje > Porovnať dokumenty.
  • Kliknite na Štart > ABBYY FineReader 14 > ABBYY Porovnať dokumenty. (V systéme Windows 10 kliknite na Štart a potom kliknite na Všetky programy > ABBYY FineReader 14 > ABBYY Porovnať dokumenty.)
  • Otvorte program PDF Editor a kliknite na Nástroje > Porovnať dokumenty.
  • Otvorte Editor OCR a kliknite na Nástroje > Porovnať dokumenty.

Existuje niekoľko ďalších spôsobov otvorenia dokumentu v programe ABBYY Porovnať dokumenty:

  • V programe PDF Editor kliknite na tlačidlo na hlavnom paneli nástrojov.
  • V programe PDF Editor kliknite na Súbor > Porovnať dokument.

Dokument, ktorý je otvorený v programe PDF Editor, sa otvorí v programe ABBYY Porovnať dokumenty. Na porovnanie týchto dvoch dokumentov budete musieť inú verziu tohto dokumentu.

  • V programe Windows Prieskumník kliknite pravým tlačidlom myši na súbor a kliknite na Porovnať s... v ponuke skratiek.
  • V programe Windows Prieskumník vyberte dva súbory, kliknite pravým tlačidlom myši na jeden z nich a kliknite na Porovnať dokumenty... v ponuke skratiek.

Program ABBYY Porovnať dokumenty nie je dostupný v niektorých verziách programu ABBYY FineReader 14. Pozrite tiež: http://www.ABBYY.com/FineReader

02.11.2018 16:19:56


Please leave your feedback about this article