Εκκίνηση του Σύγκριση εγγράφων του ABBYY

Υπάρχουν πολλοί τρόποι για να εκκινήσετε το Σύγκριση εγγράφων του ABBYY:

  • Ανοίξτε το παράθυρο Νέα εργασία κάντε κλικ στην καρτέλα Σύγκριση και, στη συνέχεια, κάντε κλικ στην εργασία Άνοιγμα Σύγκριση εγγράφων του ABBYY.
  • Στο παράθυρο Νέα εργασία κάντε κλικ στο κουμπί Εργαλεία > Σύγκριση εγγράφων.
  • Κάντε κλικ στο κουμπί Έναρξη > ABBYY FineReader 14 > Σύγκριση εγγράφων του ABBYY. (Στα Windows 10, κάντε κλικ στο κουμπί Έναρξη και, στη συνέχεια, επιλέξτε Όλες οι εφαρμογές > ABBYY FineReader 14> Σύγκριση εγγράφων του ABBYY.)
  • Ανοίξτε το πρόγραμμα επεξεργασίας PDF και επιλέξτε Εργαλεία > Σύγκριση εγγράφων.
  • Ανοίξτε το Επεξεργαστής OCR και επιλέξτε Εργαλεία > Σύγκριση εγγράφων.

Υπάρχουν αρκετοί άλλοι τρόποι για να ανοίξετε ένα έγγραφο στο Σύγκριση εγγράφων του ABBYY:

  • Στο πρόγραμμα επεξεργασίας PDF, κάντε κλικ στο κουμπί στην κύρια γραμμή εργαλείων.
  • Στο πρόγραμμα επεξεργασίας PDF, κάντε κλικ στο κουμπί Αρχείο > Σύγκριση εγγράφου.

Το έγγραφο που είναι ανοιχτό στο πρόγραμμα επεξεργασίας PDF θα ανοίξει στο Σύγκριση εγγράφων του ABBYY. Στη συνέχεια, θα πρέπει να ανοίξετε μια άλλη έκδοση αυτού του εγγράφου για να συγκρίνετε τα δύο.

  • Στην Εξερεύνηση των Windowsκάντε δεξί κλικ σε ένα αρχείο και επιλέξτε Σύγκριση με... στο μενού συντόμευσης.
  • Στην Εξερεύνηση των Windows επιλέξτε δύο αρχεία, κάντε δεξί κλικ σε ένα από αυτά και επιλέξτε Σύγκριση εγγράφων... στο μενού συντόμευσης.

Το Σύγκριση εγγράφων του ABBYY δεν είναι διαθέσιμο σε ορισμένες εκδόσεις του ABBYY FineReader 14. Δείτε επίσης: http://www.ABBYY.com/FineReader

11/2/2018 4:19:16 PM


Please leave your feedback about this article