ABBYY 문서 비교 열기

ABBYY 문서 비교 프로그램을 시작하는 다양한 방법이 있습니다:

  • 화면을 열어 새 작업 탭을 클릭한 뒤 비교하기 작업을 ABBYY 문서 비교 열기 클릭합니다.
  • 주석이나 의견의 새 작업 클릭하십시오 도구 > 문서 비교.
  • 다음을 클릭: 시작 > ABBYY FineReader 14 > ABBYY 문서 비교. (윈도우 10에서, 클릭 시작 그리고 다음을 클릭 모든 프로그램 > ABBYY FineReader 14 > ABBYY 문서 비교.)
  • PDF 편집기를 열고 다음을 클릭 도구 > 문서 비교.
  • 열고 OCR 편집기, 다음을 클릭 도구 > 문서 비교.

ABBYY 문서 비교 프로그램에서 문서를 여는 다양한 방법이 있습니다:

  • PDF 편집기에서 주 도구 모음 상의 버튼을 클릭합니다.
  • PDF 편집기에서 클릭하십시오 파일 > 비교 문서.

PDF 편집기에서 열린 문서는 ABBYY 문서 비교 프로그램에서 열릴 것입니다. 그리고 문서 비교를 위해 해당 문서의 다른 버전을 여십시오.

  • 윈도우 탐색기에서 파일 선택 후 마우스 우측 버튼을 클릭하고 비교하기... 바로 가기 메뉴를 클릭합니다.
  • 윈도우 탐색기에서 두 파일을 선택하여 그중 하나를 마우스 우측 버튼 클릭하고 문서 비교하기... 바로 가기 메뉴를 클릭합니다.

ABBYY 문서 비교 프로그램은 다음 프로그램의 일부 버전에는 제공되지 않습니다 ABBYY FineReader 14. 참조: http://www.ABBYY.com/FineReader

11/2/2018 4:19:44 PM


Please leave your feedback about this article