Speichern von E-Books

Mit ABBYY FineReader 14 können Sie Bücher aus Papier scannen und in die Formate EPUB, FB2 und DjVu konvertieren. Die daraus entstehenden E-Books können auf Tablets wie dem iPad und auf anderen Mobilgeräten gelesen und zu Ihrem Konto bei Kindle.com hochgeladen werden.

Sie können ein E-Book auch im HTML-Format speichern. Weitere Informationen finden Sie unter Speichern im HTML-Format.

Speichern im FB2- oder EPUB-Format

So speichern Sie Ihren Text im FB2- oder EPUB-Format:

  • Klicken Sie auf den Pfeil neben der Schaltfläche Speichern als in der Hauptsymbolleiste und wählen Sie FB2-Dokument oder EPUB-Dokument. Wird das von Ihnen benötigte Format in der Liste nicht angezeigt, klicken Sie auf In anderen Formaten speichern... und wählen das benötigte Format aus. Klicken Sie wahlweise auf Datei > Speichern Als > FB2-Dokument (oder EPUB®-Dokument).

Das Dokument wird in dem von Ihnen festgelegten Format gespeichert. Um die Speicheroptionen zu ändern, klicken Sie auf die Schaltfläche Optionen... im Dialogfeld zum Speichern und wählen die gewünschten Speicheroptionen in der Registerkarte EPUB/FB2.

Um nur einige der Seiten des Dokuments im Fenster Seiten zu speichern, wählen Sie die zu speichernden Seiten aus und klicken dann im Kontextmenü auf Speichern Als > Electronic Publication (EPUB) (oder FictionBook (FB2)).

Sie können in der Registerkarte Formateinstellungen > EPUB / FB2 des Dialogfelds Optionen weitere Speicheroptionen auswählen (klicken Sie auf Werkzeuge > Optionen..., um dieses Dialogfeld zu öffnen).

Speichern im DjVu-Format

So speichern Sie den Text im DjVu-Format:

  • Klicken Sie auf den Pfeil neben der Schaltfläche Speichern als in der Hauptsymbolleiste und wählen Sie DjVu-Dokument. Wird das von Ihnen benötigte Format in der Liste nicht angezeigt, wählen Sie In anderen Formaten speichern... im sich öffnenden Dialogfeld und wählen das gewünschte Format. Klicken Sie wahlweise auf Datei > Speichern Als > DjVu-Dokument.

Das Dokument wird in dem von Ihnen festgelegten Format gespeichert. Um die Speicheroptionen zu ändern, klicken Sie auf die Schaltfläche Optionen... im Dialogfeld zum Speichern und wählen die gewünschten Speicheroptionen in der DjVu Registerkarte.

Um nur einige der Seiten des Dokuments im Fenster Seiten zu speichern, wählen Sie die zu speichernden Seiten aus und klicken dann im Kontextmenü auf Speichern Als > DjVu-Dokument.

Sie können in der Registerkarte Formateinstellungen > DjVu des Dialogfelds Optionen weitere Speicheroptionen auswählen (klicken Sie auf Werkzeuge > Optionen..., um dieses Dialogfeld zu öffnen).

02.11.2018 16:19:16


Please leave your feedback about this article