Guardar libros electrónicos

ABBYY FineReader 14 le permite digitalizar libros en papel y convertirlos a los formatos EPUB, FB2 y DjVu. Podrá leer los libros electrónicos resultantes en tabletas (incluidos iPads) y otros dispositivos móviles y subirlos a su cuenta de Kindle.com.

También puede guardar un libro electrónico en formato HTML. Para obtener más información, consulte Guardar en formato HTML.

Guardar en formato FB2 o EPUB

Para guardar el texto en formato FB2 o EPUB:

  • Haga clic en la flecha situada junto al botón Guardar como de la barra de herramientas principal y seleccione Documento FB2 o Documento EPUB. Si el formato que necesita no aparece en la lista, haga clic en Guardar en otros formatos... y seleccione el formato deseado. También puede hacer clic en Archivo > Guardar como > Documento FB2 (o en Documento EPUB®).

El documento se guardará en el formato que haya especificado. Si desea cambiar las opciones para guardar, haga clic en el botón Opciones... del cuadro de diálogo para guardar y seleccione las opciones deseadas en la pestaña EPUB/FB2.

Para guardar solo algunas páginas del documento, en el panel Páginas seleccione las páginas que desee guardar; a continuación, en el menú contextual, haga clic en Guardar como > Electronic Publication (EPUB) (o enFictionBook (FB2)).

Puede seleccionar más opciones para guardar en la pestaña Configuración de formato > EPUB / FB2 del cuadro de diálogo Opciones (haga clic en Herramientas > Opciones... para abrirlo).

Guardar en formato DjVu

Para guardar el texto en formato DjVu:

  • Haga clic en la flecha situada junto al botón «Guardar como» de la barra de herramientas principal y seleccione Documento DjVu. Si el formato que necesita no aparece en la lista, haga clic en Guardar en otros formatos... y, en el cuadro de diálogo que se abre, seleccione el formato deseado. También puede hacer clic en Archivo > Guardar como > Documento DjVu.

El documento se guardará en el formato que haya especificado. Si desea cambiar las opciones para guardar, haga clic en el botón Opciones... del cuadro de diálogo para guardar y seleccione las opciones deseadas en la pestaña DjVu.

Para guardar solo algunas páginas del documento, en el panel Páginas seleccione las páginas que desee guardar; a continuación, en el menú contextual, haga clic en Guardar como > Documento DjVu.

Puede seleccionar más opciones para guardar en la pestaña Configuración de formato > DjVu del cuadro de diálogo Opciones (haga clic en Herramientas > Opciones... para abrirlo).

02.11.2018 16:19:20


Please leave your feedback about this article