システム要件

CPU 2 GHz 以上
オペレーティングシステム
  • Windows 7 SP1
  • Windows 8.1
  • Windows 10

注:ABBYY FlexiCapture のローカライズ版をご利用になるには、利用しているオペレーティングシステムがGUIの言語に対応しているか確認してください。

RAM 最低 4 GB
ディスク容量 4 GB (インストール時に必要な 2 GB を含む)
その他の必要条件
  1. Microsoft .NET Framework 4.7.2以降
    注:.Net Framework のバージョンは、レジストリから確認できます。詳細な手順については、このMicrosoftのウェブページをご覧ください。
  2. Microsoft Office(バージョン2007以降)またはLibreOffice(バージョン4.0以降)
  3. TWAIN・WIA・ISIS対応スキャナー

3/15/2021 9:22:29 AM


Please leave your feedback about this article