Personalizzare l'area di lavoro

  • È possibile nascondere temporaneamente i riquadri non utilizzati. Per nascondere o visualizzare i riquadri, usare le opzioni del menu Visualizza o le combinazioni di scelta rapida:
    • F5 per la finestra Pagine
    • F6 per la finestra Immagine
    • F7 per le finestre Immagine e Testo
    • F8 per la finestra Testo
    • Ctrl+F5 per la finestra Zoom
  • È possibile modificare le dimensioni di una finestra trascinando con il mouse gli elementi di ridimensionamento.
  • È anche possibile modificare la posizione delle finestre Pagine e Zoom. Utilizzare i comandi nel menu Visualizza o nel menu di scelta rapida della finestra.
  • È possibile personalizzare la modalità di visualizzazione dei messaggi di avviso e di errore durante l'esecuzione del programma. Il comando Mostra finestra Avvisi nel menu Visualizza consente di visualizzare o nascondere la finestra dei messaggi di errore e di avviso.
  • Per visualizzare o nascondere il riquadro Proprietà nella finestra Immagine o Testo, fare clic con il pulsante destro del mouse in un punto qualsiasi della finestra e fare clic su  Proprietà nel menu di scelta rapida. È possibile, in alternativa, fare clic sul pulsante o nella parte inferiore delle finestre.
  • È possibile personalizzare alcune impostazioni delle finestre nella scheda Visualizza della finestra di dialogo Opzioni.

Tutte le pagine del documento vengono visualizzate nella finestra Pagine. Sono disponibili due modalità di visualizzazione pagina. Per cambiare la visualizzazione della pagina selezionata, eseguire una delle seguenti operazioni:

  • Nella finestra Pagine, fare clic sul pulsante o della barra degli strumenti.
  • Nel menu Visualizza, fare clic su Finestra Pagine, quindi fare clic su Immagini di anteprima o Dettagli.
  • Fare clic con il pulsante destro del mouse in un punto qualsiasi della finestra Pagine, quindi fare clic su Finestra pagine... nel menu di scelta rapida e selezionare Immagini di anteprima o Dettagli.
  • Fare clic su Strumenti > Opzioni… per accedere alla finestra di dialogo Opzioni, fare clic sulla scheda Visualizza, quindi fare clic su Immagini di anteprima o Dettagli in Finestra Pagine.

Per aprire una pagina, fare clic sull'anteprima corrispondente nella finestra Pagine (in modalità Immagini di anteprima) o fare doppio clic sul relativo numero (in modalità Dettagli). Nella finestra Immagine verrà visualizzata l'immagine della pagina, mentre nella finestra Testo verranno visualizzati i risultati del riconoscimento (se il documento è stato riconosciuto).

Consultare anche:

1/14/2020 5:26:19 PM


Please leave your feedback about this article