Προσαρμογή του χώρου εργασίας

  • Μπορείτε να αποκρύψετε προσωρινά τα παράθυρα που δεν χρησιμοποιείτε. Για την απόκρυψη ή την εμφάνιση των παραθύρων, χρησιμοποιήστε τις επιλογές του μενού Προβολή ή τις συντομεύσεις πληκτρολογίου:
    • F5 για το παράθυρο Σελίδες
    • F6 για το παράθυρο Εικόνα
    • F7 για τα παράθυρα Εικόνα και Κείμενο
    • F8 για το παράθυρο Κείμενο
    • Ctrl+F5 για το παράθυρο Εστίαση
  • Μπορείτε να αλλάξετε το μέγεθος ενός παραθύρου σύροντας τα διαχωριστικά του παραθύρου με το ποντίκι σας.
  • Μπορείτε επίσης να αλλάξετε τη θέση των παραθύρων Σελίδες και Εστίαση. Χρησιμοποιήστε τις εντολές στο μενού Προβολή ή στο μενού συντομεύσεων του παραθύρου.
  • Μπορείτε να προσαρμόσετε τον τρόπο εμφάνισης των προειδοποιήσεων και των μηνυμάτων σφάλματος, κατά την εκτέλεση του προγράμματος. Η εντολή Εμφάνιση παραθύρου "Προειδοποιήσεις" στο μενού Προβολή ενεργοποιεί και απενεργοποιεί το παράθυρο προειδοποιήσεων και τα σφαλμάτων.
  • Για να προβάλετε ή να αποκρύψετε το παράθυρο Ιδιότητες στο παράθυρο Εικόνα ή Κείμενο, κάντε δεξί κλικ οπουδήποτε στο παράθυρο και μετά επιλέξτε  Ιδιότητες στο μενού συντόμευσης. Εναλλακτικά, μπορείτε να κάνετε κλικ στο κουμπί ή στο κάτω μέρος αυτών των παραθύρων.
  • Ορισμένες ρυθμίσεις του παραθύρου μπορούν να προσαρμοστούν στην καρτέλα Προβολή του πλαισίου διαλόγου Επιλογές.

Όλες οι σελίδες του εγγράφου εμφανίζονται στο παράθυρο Σελίδες. Είναι διαθέσιμες δύο προβολές σελίδας. Για να αλλάξετε την τρέχουσα προβολή σελίδας, εκτελέστε μία από τις ακόλουθες ενέργειες:

  • Στο παράθυρο Σελίδες, κάντε κλικ στο κουμπί ή της γραμμής εργαλείων.
  • Στο μενού Προβολή, κάντε κλικ στην επιλογή Παράθυρο σελίδων και μετά στην επιλογή Μικρογραφίες ή Λεπτομέρειες.
  • Κάντε δεξί κλικ οπουδήποτε στο παράθυρο Σελίδες, κάντε κλικ στην επιλογή Παράθυρο σελίδων... του μενού συντόμευσης και μετά στην επιλογή Μικρογραφίες ή Λεπτομέρειες.
  • Κάντε κλικ στην επιλογή Εργαλεία > Επιλογές… για να ανοίξετε το πλαίσιο διαλόγου Επιλογές, κάντε κλικ στην καρτέλα Προβολή και μετά στην επιλογή Μικρογραφίες ή Λεπτομέρειες στο Παράθυρο σελίδων.

Για να ανοίξετε μια σελίδα, κάντε κλικ στη μικρογραφία στο παράθυρο Σελίδες (σε λειτουργία Μικρογραφίες) ή κάντε διπλό κλικ στον αριθμό της (σε λειτουργία Λεπτομέρειες). Στο παράθυρο Εικόνα θα δείτε την εικόνα της σελίδας και στο παράθυρο Κείμενο τα αποτελέσματα αναγνώρισης (εάν το έγγραφο έχει ήδη αναγνωριστεί).

Ανατρέξτε επίσης στις ενότητες:

14.01.2020 17:26:18


Please leave your feedback about this article