Personnalisation de l'espace de travail

  • Vous pouvez masquer temporairement les volets que vous n'utilisez pas. Pour masquer/afficher les volets, utilisez les options du menu Affichage ou les touches de raccourci :
    • F5 pour la fenêtre Pages
    • F6  pour la fenêtre Image
    • F7  pour la fenêtre Image et la fenêtre Texte
    • F8  pour la fenêtre Texte
    • Ctrl+F5 pour la fenêtre Zoom
  • Vous pouvez changer la taille d'une fenêtre en faisant glisser les écarteurs de la fenêtre avec la souris.
  • Vous pouvez également modifier la position des fenêtres Pages et Zoom. Utilisez les commandes du menu Affichage ou du menu contextuel de la fenêtre.
  • Vous pouvez personnaliser l'affichage des messages d'erreurs et d'avertissement pendant l'exécution du programme. La commande Afficher la fenêtre Alertes du menu Affichage active ou désactive la fenêtre montrant les erreurs et avertissements.
  • Pour afficher/masquer le volet Propriétés de la fenêtre Image ou Texte, faites un clic droit n'importe où dans la fenêtre, puis cliquez sur  Propriétés dans le menu contextuel. Vous pouvez également cliquer sur ou en bas de ces fenêtres.
  • Certains paramètres de la fenêtre peuvent être personnalisés via l'onglet Affichage de la boîte de dialogue Options.

Toutes les pages du document sont affichées dans la fenêtre Pages. Deux modes d'affichage de page sont disponibles. Pour modifier l'affichage de la page actuelle, effectuez l'une des opérations suivantes :

  • Dans la fenêtre Pages, cliquez sur le bouton ou de la barre d'outils.
  • Dans le menu Affichage, cliquez sur Fenêtre Pages, puis cliquez sur Vignettes ou sur Détails.
  • Faites un clic droit n'importe où dans la fenêtre Pages, cliquez sur Fenêtre Pages... dans le menu contextuel, puis cliquez sur Vignettes ou sur Détails.
  • Cliquez sur Outils > Options… pour ouvrir la boîte de dialogue Options, cliquez sur l'onglet Affichage, puis cliquez sur Vignettes ou Détails sous la fenêtre Pages.

Pour ouvrir une page, cliquez sur sa miniature dans la fenêtre Pages (en mode Vignettes) ou double-cliquez sur son numéro (en modeDétails). Dans la fenêtre Image, l'image de la page s'affiche et la fenêtre Texte affiche les résultats de reconnaissance (si le document a déjà été reconnu.)

Consultez aussi :

14.01.2020 17:26:19


Please leave your feedback about this article