Anpassen des Arbeitsbereichs

  • Sie können nicht verwendete Bereiche zeitweise ausblenden. Um Bereiche ein- oder auszublenden, verwenden Sie die Optionen im Menü Ansicht oder folgende Tastenkombinationen:
    • F5 für das Seitenfenster
    • F6  für das Bildfenster
    • F7  für das Bildfenster und das Textfenster
    • F8  für das Textfenster
    • STRG+F5  für das Zoomfenster
  • Sie können die Größe eines Fensters ändern, indem Sie die Fensterränder mit Ihrer Maus verschieben.
  • Sie können außerdem auch die Position des Seitenfensters und des Zoomfensters ändern. Verwenden Sie die Befehle im Menü Ansicht oder im Windows-Kontextmenü.
  • Sie können die Art anpassen, in der Warn- und Fehlermeldungen angezeigt werden, während das Programm ausgeführt wird. Der Befehl Warnfenster anzeigen im Menü Ansicht schaltet den Bereich für Warn- und Fehlermeldungen ein und aus.
  • Zum Ein-/Ausblenden des Bereichs Eigenschaften im Bildfenster oder Textfenster klicken Sie mit der rechten Maustaste in ein Fenster und klicken Sie dann im Kontextmenü auf   Eigenschaften. Alternativ können Sie unten in diesen Fenstern auf oder klicken.
  • Einige Fenstereinstellungen können im Dialogfeld Ansicht in der Registerkarte Optionen angepasst werden.

Im Seitenfenster werden alle Dokumentseiten angezeigt. Es stehen zwei Seitenansichten zur Verfügung. Sie haben folgende Möglichkeiten, die aktuelle Seitenansicht zu ändern:

  • Im Seitenfenster klicken Sie auf der Symbolleiste auf die Schaltfläche oder .
  • Im Menü Ansicht klicken Sie auf Seitenfenster und klicken Sie dann entweder auf Miniaturansichten oder Details.
  • Klicken Sie mit der rechten Maustaste in das Seitenfenster und klicken Sie im Kontextmenü auf Seitenfenster... und klicken Sie dann entweder auf Miniaturansichten oder Details.
  • Klicken Sie auf Extras> Optionen…, um das Dialogfeld Optionen zu öffnen, klicken Sie auf die Registerkarte Ansicht und wählen Sie dann Miniaturansichten oder Details unter Seitenfenster.

Zum Öffnen einer bestimmten Seite eines Dokuments klicken Sie im Seitenfenster (im Modus Miniaturansichten) auf die Miniaturansicht dieser Seite, oder doppelklicken Sie (im Modus Details) auf ihre Nummer. Im Bildfenster sehen Sie dann das Seitenbild und im Textfenster die Erkennungsergebnisse (wenn das Dokument bereits erkannt wurde).

Siehe außerdem:

14.01.2020 17:26:18


Please leave your feedback about this article