ワークスペースのカスタマイズ

  • 使用しないペインを一時的に非表示にできます。ペインを表示または非表示にするには、[表示] メニューのオプションまたはショートカット キーを使用します。
    • F5 で [ページ] ウィンドウを表示
    • F6 で [画像] ウィンドウを表示
    • F7 で [画像] ウィンドウと [テキスト] ウィンドウを表示
    • F8 で [テキスト] ウィンドウを表示
    • Ctrl+F5 で [ズーム] ウィンドウを表示
  • ウィンドウ スペーサーをマウスでドラッグして、ウィンドウのサイズを変更できます。
  • [ページ] ウィンドウと [ズーム] ウィンドウの位置を変更することもできます。[表示] メニューまたはウィンドウのショートカット メニューのコマンドを使用します。
  • プログラムを実行中に警告とエラーのメッセージを表示する方法をカスタマイズできます。[表示] メニューの [アラート ウィンドウの表示] コマンドを使用すると、警告とエラー ウィンドウのオン・オフを切り替えることができます。
  • [画像] ウィンドウまたは [テキスト] ウィンドウで [プロパティ] ペインを表示または非表示にするには、ウィンドウ内の任意の場所を右クリックし、ショートカット メニューで [プロパティ] を選択します。あるいは、これらのウィンドウの下部にある [] または [] をクリックすることもできます。
  • 一部のウィンドウ設定は、[オプション] ダイアログ ボックスの [表示] タブでカスタマイズできます。

文書のページはすべて [ページ] ウィンドウに表示されます。使用できるページ ビューは 2 種類あります。現在のページ ビューを変更するには、次のいずれかを行います。

  • [ページ] ウィンドウで、ツールバーにある [] または [] ボタンをクリックします。
  • [表示] メニューで [ページ ウィンドウ] をクリックし、[サムネール] または [詳細] のいずれかをクリックします。
  • [ページ] ウィンドウ内の任意の場所を右クリックし、ショートカット メニューの [ページ ウィンドウ...] をクリックした後、[サムネール] または [詳細] のいずれかをクリックします。
  • [ツール] > [オプション…] を順にクリックして [オプション] ダイアログ ボックスを開き、[表示] タブをクリックしてから、[ページ ウィンドウ] の項目で [サムネール] または [詳細] のいずれかをクリックします。

ページを開くには、[ページ] ウィンドウでページのサムネールをクリックするか ([サムネール] モードで)、またはページの番号をダブルクリックします ([詳細] モードで)。[画像] ウィンドウにはページ画像が表示され、[テキスト] ウィンドウには認識結果が表示されます (文書がすでに認識されている場合)。

次の項目も併せて参照してください。

1/14/2020 5:26:20 PM


Please leave your feedback about this article