-
Liquid error: Index was outside the bounds of the array.
Salvando tabelas
-
Liquid error: Index was outside the bounds of the array.
ABBYY FineReader permite salvar tabelas nos formatos XLS, XLSX, e CSV.
Para salvar seu texto em XLS ou XLSX:
- Clique na seta ao lado do Botão Salvar como na barra de ferramentas principal da barra de ferramentas principal e selecione Pasta de trabalho do Microsoft Excel. Se o formato desejado não for exibido na lista, selecione Salvar em outros formatos... e na caixa de diálogo aberta selecione o formato desejado. Outra opção é clicar em Arquivo > Salvar como > Pasta de trabalho do Microsoft Excel.
O documento será salvo no formato especificado. Para alterar as opções de salvamento, clique no Opções... botão na caixa de diálogo de salvamento e selecione as opções desejadas na guia XLS(X) guia.
Para salvar somente páginas do documento, no Páginas painel, selecione as páginas que deseja salvar no menu atalho e clique em Salvar como > Pasta de trabalho do Microsoft Excel.
Você pode selecioar opções de salvamento adicionais na Configurações de formato > XLS(X) guia da Opções caixa de diálogo (clique em Ferramentas > Opções... para abrir esta caixa de diálogo).
Para salvar seu texto em CSV:
- Clique na seta ao lado do Botão Salvar como na barra de ferramentas principal da barra de ferramentas principal e selecione Documento CSV. Se o formato desejado não for exibido na lista, selecione Salvar em outros formatos... e na caixa de diálogo aberta selecione o formato desejado. Outra opção é clicar em Arquivo > Salvar como > Documento CSV.
O documento será salvo no formato CSV. Para alterar as opções de salvamento, clique no Opções... botão na caixa de diálogo de salvamento e selecione as opções desejadas na guia CSV na guia.
Para salvar somente páginas do documento, no Páginas painel, selecione as páginas que deseja salvar no menu atalho e clique em Salvar como > Documento CSV.
Você pode selecioar opções de salvamento adicionais na Configurações de formato > CSV guia da Opções caixa de diálogo (clique em Ferramentas > Opções... para abrir esta caixa de diálogo).
6/12/2024 2:31:19 PM