-
Liquid error: Index was outside the bounds of the array.
A táblázatok mentése
-
Liquid error: Index was outside the bounds of the array.
Az ABBYY FineReaderben a táblázatok XLS, XLSX és CSV formátumban való mentésére van lehetőség.
A szöveg mentése XLS vagy XLSX formátumban
- Kattintson a Mentés másként gombra a fő eszköztáron, és válassza a Microsoft Excel-munkafüzet elemet. Ha nem látható a szükséges formátum a listában, akkor válassza a Mentés egyéb formátumokban... és a megnyíló párbeszédpanelen válassza ki a szükséges formátumot. Másik lehetőségként kattintson a Fájl > Mentés másként > Microsoft Excel-munkalap.
A dokumentum az Ön által megadott formátumban kerül mentésre. A mentési beállítások módosításához kattintson a Beállítások... gombra a mentés párbeszédpanelen, majd adja meg a kívánt mentési beállításokat az XLS(X) fülön.
A dokumentum mindössze néhányoldalának mentéséhez jelölje ki az Oldalak ablaktáblán a menteni kívánt oldalakat, majd a helyi menüben kattintson a Mentés másként > Microsoft Excel-munkalap.
További mentési beállításokat a Formátumok beállításai > XLS(X) fülön a Beállítások párbeszédpanelen adhat meg (kattintson a Eszközök > Beállítások... ennek a párbeszédpanelnek a megnyitásához).
A szöveg mentése CSV formátumban:
- Kattintson a Mentés másként gombra a fő eszköztáron, és válassza a CSV-dokumentum elemet. Ha nem látható a szükséges formátum a listában, akkor válassza a Mentés egyéb formátumokban... és a megnyíló párbeszédpanelen válassza ki a szükséges formátumot. Másik lehetőségként kattintson a Fájl > Mentés másként > CSV-dokumentum.
A dokumentum CSV formátumban kerül mentésre. A mentési beállítások módosításához kattintson a Beállítások... gombra a mentés párbeszédpanelen, majd adja meg a kívánt mentési beállításokat a CSV fülön.
A dokumentum mindössze néhányoldalának mentéséhez jelölje ki az Oldalak ablaktáblán a menteni kívánt oldalakat, majd a helyi menüben kattintson a Mentés másként > CSV-dokumentum.
További mentési beállításokat a Formátumok beállításai > CSV fülön a Beállítások párbeszédpanelen adhat meg (kattintson a Eszközök > Beállítások... ennek a párbeszédpanelnek a megnyitásához).
6/12/2024 2:30:21 PM