A szerkeszthető dokumentumok mentése

Az ABBYY FineReaderben lehetőség van az OCR-eredmény szerkeszthető formátumokban való mentésére. A formátum kiválasztásakor vegye tekintetbe a dokumentum felhasználási célját.

DOC(X)/RTF/ODT

A szöveg mentése DOCX/RTF/ODT formátumban:

  • Kattintson a Mentés másként gombra a fő eszköztáron, és válassza a Microsoft Word-dokumentum, RTF-dokumentum vagy az ODT-dokumentum elemet. Ha nem látható a szükséges formátum a listában, akkor válassza a Mentés egyéb formátumokban... és a megnyíló párbeszédpanelen válassza ki a szükséges formátumot. Másik lehetőségként kattintson a Fájl > Mentés másként és adja meg a kívánt mentési formátumot.

A dokumentum az Ön által megadott formátumban kerül mentésre. A mentési beállítások módosításához kattintson a Beállítások... gombra a mentés párbeszédpanelen, majd adja meg a kívánt mentési beállításokat az DOC(X)/RTF/ODT fülön.

A dokumentum mindössze néhányoldalának mentéséhez jelölje ki az Oldalak ablaktáblán a menteni kívánt oldalakat, majd a helyi menüben kattintson a Mentés másként > Microsoft Word-dokumentum. RTF-dokumentum ODT-dokumentum

További mentési beállításokat a Formátumok beállításai > DOC(X) / RTF / ODT fülön a Beállítások párbeszédpanelen adhat meg (kattintson a Eszközök > Beállítások... ennek a párbeszédpanelnek a megnyitásához).

PPTX

A szöveg mentése PPTX formátumban:

  • Kattintson a Mentés másként gombra a fő eszköztáron, és válassza a Microsoft PowerPoint-bemutató elemet. Ha nem látható a szükséges formátum a listában, akkor válassza a Mentés egyéb formátumokban... és a megnyíló párbeszédpanelen válassza ki a szükséges formátumot. Másik lehetőségként kattintson a Fájl > Mentés másként > Microsoft PowerPoint®-bemutató.

A dokumentum PPTX formátumban kerül mentésre. A mentési beállítások módosításához kattintson a Beállítások... gombra a mentés párbeszédpanelen, majd adja meg a kívánt mentési beállításokat az PPTX fülön.

A dokumentum mindössze néhányoldalának mentéséhez jelölje ki az Oldalak ablaktáblán a menteni kívánt oldalakat, majd a helyi menüben kattintson a Mentés másként > Microsoft PowerPoint-bemutató.

További mentési beállításokat a Formátumok beállításai > PPTX fülön a Beállítások párbeszédpanelen adhat meg (kattintson a Eszközök > Beállítások... ennek a párbeszédpanelnek a megnyitásához).

TXT

A szöveg mentése TXT formátumban:

  • Kattintson a Mentés másként gombra a fő eszköztáron, és válassza a TXT-dokumentum elemet. Ha nem látható a szükséges formátum a listában, akkor válassza a Mentés egyéb formátumokban... és a megnyíló párbeszédpanelen válassza ki a szükséges formátumot. Másik lehetőségként kattintson a Fájl > Mentés másként > TXT-dokumentum.

A dokumentum TXT formátumban kerül mentésre. A mentési beállítások módosításához kattintson a Beállítások... gombra a mentés párbeszédpanelen, majd adja meg a kívánt mentési beállításokat a TXT fülön.

A dokumentum mindössze néhányoldalának mentéséhez jelölje ki az Oldalak ablaktáblán a menteni kívánt oldalakat, majd a helyi menüben kattintson a Mentés másként > Szöveges dokumentum.

További mentési beállításokat a Formátumok beállításai > TXT fülön a Beállítások párbeszédpanelen adhat meg (kattintson a Eszközök > Beállítások... ennek a párbeszédpanelnek a megnyitásához).

02.11.2018 16:19:24


Please leave your feedback about this article