編輯表格

ABBYY FineReader 可讓您在文字視窗中編輯已辨識的表格。可用的命令如下:

  • 合併表格儲存格

使用滑鼠選取要合併的表格儲存格,然後從編輯功能表中按一下合併表格儲存格

  • 分割表格儲存格

按一下要分割的表格儲存格,然後按一下編輯功能表上的分割表格儲存格

注意事項﹗此指令僅可套用於先前已合併的表格儲存格。

  • 合併表格資料列

使用滑鼠選取要合併的表格資料列,然後從編輯功能表中按一下合併表格資料列

  • 刪除儲存格內容

選擇想要刪除其內容的一個或多個儲存格,然後按 Delete 鍵。

注意:依預設,表格編輯工具不在工具列上顯示。可以在自訂工具列和捷徑對話方塊中將表格編輯工具新增至工具列 (按一下工具 > 自訂…以開啟該對話方塊)。

欲知如何新增按鈕至工具列的詳細指示,請參閱「工具列」區段。

11/2/2018 5:31:22 PM


Please leave your feedback about this article