Exigences du système du serveur terminal

ABBYY FineReader PDF 15 a été testé avec les configurations du serveur terminal suivant :

  1. Un ordinateur sous Microsoft Windows Server 2019, 2016, 2012 R2, 2008 R2 SP1 (Remote Desktop, RemoteApp et Remote Desktop Web Access)
  2. Citrix Workspace App 1808

07.09.2020 20:12:14


Please leave your feedback about this article