Instalación de ABBYY FineReader PDF 15 en estaciones de trabajo

Importante: antes de instalar ABBYY FineReader PDF 15 en estaciones de trabajo, deberá:

o

Nota: Si se ha clonado una estación de trabajo desde otro equipo, debe cambiar el valor del identificador de seguridad (SID) antes de instalar ABBYY FineReader para evitar que el mecanismo de licencia funcione incorrectamente.

¡Importante! Para poder instalar ABBYY FineReader PDF 15, la estación de trabajo debe tener Microsoft .NET Framework 4.5 o una versión posterior. Este componente puede faltar en estaciones de trabajo que ejecuten Microsoft Windows 7 SP1 o Microsoft Windows Server 2008 R2 SP1.

07.09.2020 20:12:14


Please leave your feedback about this article